Jump to content
Conéctate para seguir esto  

GT Media V7s Hd descifrar canales

Publicaciones recomendadas

Hola, os comento un problema que tengo con este deco. Me lo instalaron hace poco y desde el primer momento tenia muchos cortes y salia el mensaje de cifrar programa, le he cambiado la DNS y le he actualizado el firmware ya que tenia una versión anterior y el problema persiste. ¿Alguna otra solución que pueda probar? Gracias de antemano

Edito para decir que he probado a conectarlo por el móvil y los cortes han desaparecido...alguna idea del porque? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Usas líneas CCcam para descrifar la señal? o qué método?

Puede ser por varias cosas. Que la antena no esté bien orientada (lo ves en la pantalla de info del canal a la derecha), que el cable esté mal, que la conexión al servidor de las CCCam no vaya bien porque este sea malo o porque la conexión a internet sea inestable, por ejemplo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si con el móvil te va bien está claro que es tu conexión a internet. Cambia las DNS en el router, o si te pueden dar el servidor CCcam en modo IP en vez del nombre de la URL, mejor. Que algunas veces algunas compañías torpedean las conexiones a estos servicios.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 10 horas, Dekuwa dijo:

Si con el móvil te va bien está claro que es tu conexión a internet. Cambia las DNS en el router, o si te pueden dar el servidor CCcam en modo IP en vez del nombre de la URL, mejor. Que algunas veces algunas compañías torpedean las conexiones a estos servicios.

Si le pongo un deco que vaya por cable en vez de wifi se solucionaría el problema? O seguiría fallando la conexión? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Puf, es difícil de saber. Vamos, por cable siempre va a ir mejor que por WiFi, pero lo mismo no es ese tu problema. No te llega bien la conexión WiFi donde tienes el router? Te pasa con otros dispositivos? De todas formas el propio deco, donde eliges la red a la que te conectas, te suele decir si la calidad de la conexión es buena.

Ya le tiene que llegar mal para que no funcione bien, teniendo en cuenta que al finalo lo que hace esto es una pequeña conexión a los servidores CCcam para descrifar la señal de TV que viene por satélite, no es como Netflix o Youtube que estás descargando el vídeo sobre la marcha y si consume más ancho de banda.

Yo tengo un V8 Nova por WiFi y el router está en una habitación en la otra punta de la casa, y aun así va bien vaya.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El wifi con el resto de dispositivos van perfectos, a lo mejor fue casualidad que funcionara al ponerlo por el móvil pero es que sino ¿Qué otra cosa puedo hacer para terminar con los cortes continuos y el mensaje de cifrar programa? Ccam funcionando, firmw actualizado, DNS cambiadas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Participa en la conversación

Puedes escribir ahora y registrarte luego. Si tienes una cuenta, identifícate ahora para publicar el mensaje con tu cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...