Jump to content

El GTMedia v7s se corta

Publicaciones recomendadas

Buenas tardes. Tengo este aparato que me regalaron con clines al dia y actualizado de firware.

La cosa que que se corta mucho la imagen y es un poco toston apagar y volver a encender.

La conexion a internet que le hago es con el wifi del telefono, no se si eso tiene algo que ver.

cacharreando con el aparato me pongo hacer ping y sale todo mal.

no se por donde empezar.

Por cierto, la antena es comunitaria.

 

Alguien me puede guiar un poco??

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas!

Si haces ping y te sale todo mal es obvio que parece un problema de conexión. Para descartar que no es por la conexión que le compartes por el teléfono deberías probar a utilizarlo conectado a otra red, sea ADSL o Fibra.

También prueba a desactivar algunas clines. Aunque muchas veces dan 6, activar muchas puede hacer que todo vaya un poco más lento. Con 3 debería de bastar. Puedes desactivarlas, no borrarlas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ok, Gracias. intentare probarlo con otro tipo de conexion. Solo tengo activadas 2 clines de las 6 que tengo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Participa en la conversación

Puedes escribir ahora y registrarte luego. Si tienes una cuenta, identifícate ahora para publicar el mensaje con tu cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...