Jump to content

Problema GTMedia V8: "programa codificado"

Publicaciones recomendadas

Se me ha quedado percha el GT Media V8. En todos los canales pone programa codificado. Mi vecino (conseguimos los códigos en el mismo sitio) empezó a tener este problema, pero yo no. El es de Vodafone y yo de Finetwork (Vodafone). Ha probado su deco en tres casas y va de lujo. Puede ser algún tema de configuración de router o algo? No lo entiendo.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Para descartar que sea cosa de la antena parabólica podrías probar a compartir la conexión del móvil con el deco, en vez de tirar de la de casa y ver si sigue pasando (si no es una línea Vodafone, mejor).

Pero puede que el router tenga activado algún tipo de firewall que de alguna forma esté bloqueando el acceso del deco al servidor de las CCCam, porque yo precisamente soy usuario de GTMedia V8 desde hace un par de años y tengo conexión en casa con Vodafone, usándolo sin ningún tipo de problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Participa en la conversación

Puedes escribir ahora y registrarte luego. Si tienes una cuenta, identifícate ahora para publicar el mensaje con tu cuenta.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...